<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Fortuna Düsseldorf hat Davor Lovren vom kroatischen Rekordmeister Dinamo Zagreb ausgeliehen. Der 18-jährige Offensivspieler, der auf beiden Außenbahnen zum Einsatz kommen kann, wird demnach in den nächsten zwei Jahren das Fortuna-Trikot tragen. Die Fortuna besitzt eine vertraglich vereinbarte Kaufoption." />
    <meta name="keywords" content="Gansehaut, Außenbahn, ESPRIT arena, Davor Lovren, Fortuna Düsseldorf" />
    <meta name="news_keywords" content="Gansehaut, Außenbahn, ESPRIT arena, Davor Lovren, Fortuna Düsseldorf" />
    <meta name="author" itemprop="author" content="der Redaktion" />
        <meta property="og:title" content="Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena" />
        <meta property="og:site_name" content="Düsseldorfer Anzeiger" />
	    <meta property="og:url" content="http://www.duesseldorfer-anzeiger.de/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139" />
    <meta property="og:description" content="Fortuna Düsseldorf hat Davor Lovren vom kroatischen Rekordmeister Dinamo Zagreb ausgeliehen. Der 18-jährige Offensivspieler, der auf beiden Außenbahnen zum Einsatz kommen kann, wird demnach in den nächsten zwei Jahren das Fortuna-Trikot tragen. Die Fortuna besitzt eine vertraglich vereinbarte Kaufoption." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d950x950/1829493558.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena" />
    <meta name="twitter:description" content="Fortuna Düsseldorf hat Davor Lovren vom kroatischen Rekordmeister Dinamo Zagreb ausgeliehen. Der 18-jährige Offensivspieler, der auf beiden Außenbahnen zum Einsatz kommen kann, wird demnach in den nächsten zwei Jahren das Fortuna-Trikot tragen. Die Fortuna besitzt eine vertraglich vereinbarte Kaufoption." />
    <meta name="twitter:url" content="http://www.duesseldorfer-anzeiger.de/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d950x950/1829493558.jpg" />
        	        <meta property="vr:published_time" content="2017-06-23T10:04+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Sport" /> 
            <meta property="vr:author" content="der Redaktion" />
    	    <meta property="vr:canonical" content="http://www.duesseldorfer-anzeiger.de/1.6901139" />
        <link rel="canonical" href="http://www.duesseldorfer-anzeiger.de/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.duesseldorfer-anzeiger.de/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.duesseldorfer-anzeiger.css?20170621152127" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170621152127"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.duesseldorfer-anzeiger.css?20170621152127" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/sport/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170621152127"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170621152127"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170621152127"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_DuesseldorferAnzeiger'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_DuesseldorferAnzeiger'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_DuesseldorferAnzeiger'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2da = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_DuesseldorferAnzeiger'), [300, 250], 'rectangle2da').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
												googletag.pubads().setTargeting("btid","260");
												googletag.pubads().setTargeting("cid","1.6901139");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","localnews");
												googletag.pubads().setTargeting("pfad1","sport");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","duesseldorfer_anzeiger");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		    
        <script>
  dataLayer = [{
    "ressort": "sport",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139",
    "author": "der Redaktion",
	"date": "2017-06-23",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.duesseldorfer-anzeiger.de/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139"
		},
		"headline": "Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena",
		"image": {
			"@type": "ImageObject",
			"url": "http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d950x950/1829493558.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-06-23T10:04+02:00",	
		"dateModified": "2017-06-23T10:15+02:00",
		"author": {
			"@type": "Person",
			"name": "der Redaktion"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Düsseldorfer Anzeiger",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc03.rp-online.de/polopoly_fs/1.6883633.1497421987!image/3261882679.jpg_gen/derivatives/d140x78/3261882679.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Fortuna Düsseldorf hat Davor Lovren vom kroatischen Rekordmeister Dinamo Zagreb ausgeliehen. Der 18-jährige Offensivspieler, der auf beiden Außenbahnen zum Einsatz kommen kann, wird demnach in den nächsten zwei Jahren das Fortuna-Trikot tragen. Die Fortuna besitzt eine vertraglich vereinbarte Kaufoption."
	}
	</script>
			<div id="cookie-hint"></div>		<div id="topcontainer">
											<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
										
	</div>
	
    							<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Karriere" href="https://www.rheinischepostmediengruppe.de/revp/show/Karriere/Anzeigenverkaufsleiterin-de-j94.html?sid=6r703r4c8jmpvbe83933s7per6" rel="nofollow" target="_blank">Karriere</a></li>
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de" rel="nofollow" target="_blank">Kalaydo</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.270155">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.270155"></div>
	</li>							<li data-id="2.243864">
	<a href="/stadtteile/"><span>Stadtteile</span></a>
	
			<div class="sub-menu table" data-id="2.243864"></div>
	</li>							<li class="active" data-id="2.229169">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.229169"></div>
	</li>							<li data-id="2.239036">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.239036"></div>
	</li>							<li data-id="2.229177">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.229177"></div>
	</li>							<li data-id="2.229176">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.229176"></div>
	</li>							<li data-id="">
	<a href="http://trauer.duesseldorfer-anzeiger.de"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">D&uuml;sseldorfer Anzeiger</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/" itemprop="url"><span itemprop="title">Sport</span></a></li>
				<li><h1>Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d540x303/1829493558.jpg" width="540" height="303" title="Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena" alt="Fortunas neuer Kroate hatte Gänsehaut in der Esprit-Arena">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6901139" title="Empfehlen"></span><span class="star-count" data-id="1.6901139"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-06-23T10:04+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1498205040149">23. Juni 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">10.04 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Fortunas neuer Kroate hatte G&auml;nsehaut in der Esprit-Arena</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d950x950/1829493558.jpg" data-mfp-src="#imageSoloLightbox-6901144" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Fortunas neuer Kroate hatte G&auml;nsehaut in der Esprit-Arena" src="http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d540x303/1829493558.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Fortuna-Neuzugang Davor Lovren.</span>
    		    	    				<span class="source">FOTO:  F95.de </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6901144" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 800px">
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/1.6901144.1498205640!image/1829493558.jpg_gen/derivatives/d950x950/1829493558.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Fortuna-Neuzugang Davor Lovren.</span>
            		            	            	        			<span class="source">FOTO:  F95.de </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-06-23T10:10+0200">2017-06-23T10:10+0200</time>
    <time class="op-modified" dateTime="2017-06-23T10:04+0200">2017-06-23T10:04+0200</time>
</header>										    					<div class="first intro">
    						    						    							<strong style="font-weight:normal;">Fortuna Düsseldorf hat Davor Lovren vom kroatischen Rekordmeister Dinamo Zagreb ausgeliehen. Der 18-jährige Offensivspieler, der auf beiden Außenbahnen zum Einsatz kommen kann, wird demnach in den nächsten zwei Jahren das Fortuna-Trikot tragen. Die Fortuna besitzt eine vertraglich vereinbarte Kaufoption.</strong>
    						    						    							    								<span class="author">Von der Redaktion</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Als U19-Spieler kam Lovren in der abgelaufenen Spielzeit in der zweiten kroatischen Liga für die Zweitvertretung von Dinamo Zagreb zum Einsatz. In 28 Begegnungen erzielte er sieben Treffer. In der vorherigen Spielzeit gab er als 17-Jähriger sein Debüt in der höchsten Spielklasse seines Heimatlandes. Für kroatische Auswahlmannschaften kommt Lovren bislang auf 35 Einsätze und acht Treffer. Aktuell ist gehört er dem Kader der U19-Nationalmannschaft an.</p>
   <p>Friedhelm Funkel, Cheftrainer: "Während der U19-Europameisterschaft in Deutschland ist uns Davor Lovren besonders aufgefallen. Diesen guten Eindruck hat er immer, wenn wir ihn beobachtet haben, bestätigt. Lovren ist ein großes Talent, das bei uns den nächsten Schritt in seiner Entwicklung gehen möchte. Er ist ein schneller und dribbelstarker Außenbahnspieler, der schon jetzt seine Qualitäten hat, aber auch noch eine Menge Potenzial besitzt. Wir werden ihm die Zeit geben, sich bei uns in den nächsten Jahren zu entwickeln."</p>
   <p>Davor Lovren: "Ich freue mich riesig auf die Zeit bei der Fortuna. Als ich das Stadion zum ersten Mal betreten habe, hatte ich sofort Gänsehaut. Seitdem kann ich es kaum erwarten auf dem Rasen zu stehen und vor diesen tollen Fans zu spielen. Ich möchte mich hier verbessern, in der starken 2. Bundesliga den nächsten Schritt in meiner Karriere machen und meinen Teil dazu beitragen, dass die Fortuna eine gute Saison spielt."</p>
   
   
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duesseldorfer-anzeiger.de%2Fsport%2Ffortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Fortunas+neuer+Kroate+hatte+G%C3%A4nsehaut+in+der+Esprit-Arena&amp;url=http%3A%2F%2Fwww.duesseldorfer-anzeiger.de%2Fsport%2Ffortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Fortunas%20neuer%20Kroate%20hatte%20G%C3%A4nsehaut%20in%20der%20Esprit-Arena&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.duesseldorfer-anzeiger.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AFortunas%20neuer%20Kroate%20hatte%20G%C3%A4nsehaut%20in%20der%20Esprit-Arena%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.duesseldorfer-anzeiger.de%2Fsport%2Ffortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AD%C3%BCsseldorfer%20Anzeiger%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
									<section style="margin-top: -35px;">
							<div class="module-list">
<div class="title"><span>Weitere Empfehlungen für Sie!</span></div>
<div class="short-teaser-list">
							<div style="float:left;">
				<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/die-stadt/halsketten-raub-in-heerdt-aid-1.6844455" title="Halsketten-Raub in Heerdt" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc01.rp-online.de/polopoly_fs/1.6844470.1495792720!image/909922779.jpg_gen/derivatives/d268x201/909922779.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Halsketten-Raub in Heerdt</div>
        	</div>
        </a>
	</div>
</div>		</div>
							<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="http://www.duesseldorfer-anzeiger.de/die-stadt/sushi-shop-duesseldorf/das-ist-sexy-sushi-meets-tattoo-aid-1.6823768" title="Das ist sexy: Sushi meets Tattoo!" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/1.6823886.1495098243!image/1323079100.jpeg_gen/derivatives/d268x201/1323079100.jpeg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Das ist sexy: Sushi meets Tattoo!</div>
        	</div>
        </a>
	</div>
</div>		</div>
					</div>
								<div style="float:left;">
				<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/die-stadt/stadtrat-beschliesst-em-bewerbung-aid-1.6855383" title="Stadtrat beschlie&szlig;t EM-Bewerbung" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/em-88-eroeffungsspiel-deutschland-italien-11-1.6855413.1496219854!image/4136765381.jpg_gen/derivatives/d268x201/4136765381.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Stadtrat beschlie&szlig;t EM-Bewerbung</div>
        	</div>
        </a>
	</div>
</div>		</div>
							<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/die-stadt/exhibitionist-im-suedpark-polizei-fahndet-nach-einem-circa-50-jaehrigen-tatverdaechtigen-aid-1.6901265" title="Exhibitionist im S&uuml;dpark - Polizei fahndet nach einem circa 50-j&auml;hrigen Tatverd&auml;chtigen" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/1.6901268.1498210452!image/3924080203.jpg_gen/derivatives/d268x201/3924080203.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Exhibitionist im S&uuml;dpark - Polizei fahndet nach einem circa 50-j&auml;hrigen Tatverd&auml;chtigen</div>
        	</div>
        </a>
	</div>
</div>		</div>
					</div>
				</div>
</div>
		<div style="clear:both">&nbsp;</div>
				</section>
									<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
											<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6901139" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.229169" name="page" cid="2.229169" value="Sport" title="Sport">
    						<label for="follow2.229169">Sport</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow149444" name="page" data-id="149444" value="ESPRIT-Arena" title="ESPRIT-Arena">
        			<label for="follow149444">ESPRIT-Arena</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28249" name="page" data-id="28249" value="Fortuna Düsseldorf" title="Fortuna Düsseldorf">
        			<label for="follow28249">Fortuna Düsseldorf</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.229162" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Wir" href="/wir/">Wir</a></li>
			<li><a title="Preise" href="/preise/">Preise</a></li>
			<li><a title="AGB" href="/agb/">AGB</a></li>
			<li><a title="Impressum" href="/impressum/">Impressum</a></li>
			<li><a title="Kontakt" href="/kontakt/">Kontakt</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.duesseldorfer-anzeiger.de/sport/fortunas-neuer-kroate-hatte-gaensehaut-in-der-esprit-arena-aid-1.6901139</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; City Anzeigenblatt Düsseldorf | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170621152127" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6901139&amp;d=/art/2.229162/2.229169" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.duesseldorfer-anzeiger.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170621152127"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170621152127"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
